Последние сообщения

Страницы: 1 2 [3] 4 5 ... 10
21
English subforum / Re: Something happened while the new update was coming down this AM
« Последний ответ от jjtedtheo Сегодня в 15:41:03 »
thank you but unfortunately I accidently deleted w/p and now when I re download it I cant find the file name  to put it in
can someone give ne the file name c:/...............
22
Поддержка / Re: Cпроси-Ответь!
« Последний ответ от svolota Сегодня в 15:38:48 »
Когда обновляется лаунчер , заглядывайте в раздел "объявления"
http://forum.warpack.net/index.php?topic=3813.0
23
English subforum / Re: Something happened while the new update was coming down this AM
« Последний ответ от svolota Сегодня в 15:37:04 »
Open the settings launcher and there disable "launch without third-party mods"
24
Поддержка / Re: Cпроси-Ответь!
« Последний ответ от Vovannn Сегодня в 15:36:05 »
А что сегодня произошло. Мин 30 назад завис клиент. Обрыв связи с сервером и выкинуло с игры. Тут же сразу началось обновление варпака. После обновы перестали работать сторонние моды ( раньше работали всегда без проблем , в связке с варпаком вместе). Переустанавливал моды и варпак, ничего не помогло. HELP!
25
English subforum / Re: Something happened while the new update was coming down this AM
« Последний ответ от TubiHUN Сегодня в 15:21:14 »
same problem, small icons other mods not loaded!
26
English subforum / Re: Something happened while the new update was coming down this AM
« Последний ответ от sizzler Сегодня в 15:17:06 »
FINALLY got it to install. But it definitely is not working as it did.A few years ago there was a problem and we found that IF you load WP after getting in to WOT it worked fine. So since then I have ALWAYS loaded that way. Now I try to load in that way and WP does not load although I hit the icon I made. And then when I load into the the game as alot of people do, it loads in though the Launcher. This I can tell because the windows has the OLD small tank lines in the carousel. So something is not correct!!
27
Поддержка / Re: Cпроси-Ответь!
« Последний ответ от sish Сегодня в 15:12:04 »
Последние 2 дня жопа полная. Вылеты постоянно при выходе в ангар/завершении боя. Загрузка варпака спустя 10-15 минут после запуска клиента (как правило уже оказываешься в бою и подвисаешь секунд на 30. Очухался мертвым следом вышел в ангар - вылетел) Сильно просел фпс около 40-50 держится уже даже вытащил 1070, поставил 1080ти не помогло при том что, отключены тени, освещение и прочая лабуда. Так же случаются зависания при загрузке клиента да так, что спасает только хардрезет даже диспетчер задач не вызвать. Бывает виснет тупо в ангаре. Чистил кеш клиента, перекачивал варпак не помогло. Без варпака все летает. Конфигурация компа примерно такая:  I7-3820, 16 озу, ссд 480, видео 1070/1080ти винда 10 х64. Еще помучаюсь чутка и попробую винду перебить.
Также вылетает через 1, 2-3, 5 боев, постоянно... На химках и редшир, после переключения тундры резкое падение fps до 10 на пару секунд. Мне кажется, это тундра тупит.
28
Общение / Re: Диалог про бан (в кораблях)
« Последний ответ от svolota Сегодня в 15:06:51 »
Вы такие вопросы лучше задавайте в профильной теме кораблей , что касается темы про значения ТУ , то она не мертва , вы сами , пользователи , не делитесь своими значениями в ней .
http://forum.warpack.net/index.php?topic=2693.0
29
English subforum / Re: Something happened while the new update was coming down this AM
« Последний ответ от jjtedtheo Сегодня в 14:59:13 »
I am having the exact same issue
30
Общение / Re: Диалог про бан (в кораблях)
« Последний ответ от Denis_96 Сегодня в 14:54:12 »
Всем Привет !!! Админу Добра!! Ребят поделитесь настройками на Линкоры....уж не знаю как в цитадели поподать на французкой ветке....линкоров.....
Я знаю что тема существует про значения ТУ но она мертва)Поделитесь настройками актуальными плиз!
Страницы: 1 2 [3] 4 5 ... 10